Downloads

Version 0.2

The source package requires Qt 4.7 or newer to build. See the included INSTALL file for details about compiling the program. The Windows installer includes all necessary libraries.

Note: OpenGL 3.3 or newer is required to run this program.

Source packages

Windows installer